Suchergebnisse

Suchergebnisse 1-5 von insgesamt 5.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Ich hab da mal ne Frage

    Raina33 - - Support rund um's Forum

    Beitrag

    Hallo Darkstar, ne, an Spuk glaube ich da eher nicht , da scheinen einige Umstände auf meinen Rechnern nicht zu passen. Ich habe den Chrome jetzt mal testweise auf einen anderen, vorher neu aufgesetzten, Rechner installiert, dort läuft es ebenfalls normal. Nun werde ich mich also auf "Geisterjagt" begeben, ich will einfach nur wissen, warum es nicht funzt, ansonsten wird eben Firefox benutzt. Unter IE läuft es ebenfalls. LG Raina

  • Benutzer-Avatarbild

    Ich hab da mal ne Frage

    Raina33 - - Support rund um's Forum

    Beitrag

    Hallo Darkstar, vielen Dank für die Rückmeldung und den Tip. Ich habe jetzt mal Firefox installiert und dabei tritt das Problem nicht auf. Es ist also ein reines Problem von Google Chrome, dieser ist aktuell noch mein Standardbrowser (Version 79.0.3945.130 (Offizieller Build) (64-Bit)), das Teil läuft unter Windows 10 Home (Version 79.0.3945.130 (Offizieller Build) (64-Bit) auf einem Medion-Laptop (Modell P7649 MD61046) mit 16GB RAM und einem Intel CORE i7, 1,8 GHz. Der Button fehlt unter Google…

  • Benutzer-Avatarbild

    Ich hab da mal ne Frage

    Raina33 - - Support rund um's Forum

    Beitrag

    Hallo, wenn mir ein Postings sehr gut gefällt, würde ich es gern liken, aber bei mir wird nur der Button "dislike" angezeigt, der "like"-Button fehlt. LG Raina

  • Benutzer-Avatarbild

    Licht geht von allein an!!

    Raina33 - - Parapsychologie

    Beitrag

    Hallo Pandora, ich habe dir eine PN geschickt. Liebe Grüße Raina

  • Benutzer-Avatarbild

    Licht geht von allein an!!

    Raina33 - - Parapsychologie

    Beitrag

    Hallo Pandora, erstmal wünsche ich dir ein frohes neues Jahr! An einen Wackelkontakt glaube ich eigentlich nicht, denn dann würde das Licht im eingeschalteten Zustand gelegentlich flackern. Es kann aber auch daran liegen, dass der "Treppenlichtautomat", das ist das Teil, das nach dem Einschalten das Licht eine voreingestellte Zeit leuchten lässt und dann automatisch wieder ausschaltet, einen Defekt hat. Wie Jorinde schon schrieb, da sollte sich der Vermieter mal drum kümmern. Eine andere Sache i…